Украли магнитолу,обрезали провода.Поставил евро разъем и купил магнитолу pioneer

Тема в разделе "Доска объявлений", создана пользователем Всадник, 14 апр 2016.

  1. Всадник

    Всадник New Member

    Регистрация:
    14 сен 2016
    Сообщения:
    290
    Симпатии:
    0
    Украли магнитолу,обрезали провода.Поставил евро разъем и купил магнитолу pioneer,все подключил,теперь очень плохо работает радио и настройки после глушения двигателя,красный с желтым соединил,которые шли из евро разъема на провод питания желтый.Помогите чем сможете,уже голову сломал.
     
  2. wm7

    wm7 New Member

    Регистрация:
    23 апр 2015
    Сообщения:
    283
    Симпатии:
    0
    Красный и желтый от магнитолы Подсоедини к постоянному плюсу и черный на минус. И все будет нормально.
     
  3. Артем Тюнин

    Артем Тюнин New Member

    Регистрация:
    15 авг 2016
    Сообщения:
    312
    Симпатии:
    0
    Радио на пионере всегда плохо ловило
     
  4. artserge

    artserge New Member

    Регистрация:
    29 дек 2013
    Сообщения:
    299
    Симпатии:
    0
    тоже плохо ловило..... усилитель антенный установил и все Океюшки ??
     
  5. Руслан Ихсанов

    Руслан Ихсанов New Member

    Регистрация:
    19 дек 2015
    Сообщения:
    306
    Симпатии:
    0


    ничего подобного. Пионер deh 5600. Очень хорошо. Не шипит. Москва??
     
  6. Леха Байдеряков

    Леха Байдеряков New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    312
    Симпатии:
    0
    Все сделал,не помогло.Похоже придется на прямую подключать к АКБ
     

Поделиться этой страницей