такая проблема до 120 км набирает хорошо потом как будто теряет мощность и

Тема в разделе "Трансмиссия", создана пользователем Александр Чеплашкин, 26 фев 2016.

  1. Александр Чеплашкин

    Александр Чеплашкин New Member

    Регистрация:
    25 окт 2014
    Сообщения:
    293
    Симпатии:
    0
    привет всем) такая проблема до 120 км набирает хорошо потом как будто теряет мощность и больше не набирает , на педаль не реагирует при полном нажатие на педаль сбрасывает обороты и скорость.Что может быть ?????
     
  2. Пашок Бессольцев

    Пашок Бессольцев New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    299
    Симпатии:
    0
    глупость конечно, но коврик под педаль не залез? а так компрессию проверь клапана отрегулируй
     
  3. Groznii

    Groznii New Member

    Регистрация:
    19 дек 2015
    Сообщения:
    304
    Симпатии:
    0
    да вроде коврик смотрел )
     
  4. st15

    st15 New Member

    Регистрация:
    10 авг 2017
    Сообщения:
    294
    Симпатии:
    0
    Посмотри,если на тахометре обороты растут,а скорость не набираеться .сцепление на замену
     
  5. Валерий Александрович

    Валерий Александрович New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    280
    Симпатии:
    0
    да не она на одном месте держит и скорость и тахометр
     
  6. Vala4i

    Vala4i New Member

    Регистрация:
    19 дек 2015
    Сообщения:
    305
    Симпатии:
    0
    Может глупый вопрос. Но зачем на логане ездить более 120кмч?
     
  7. JohnDo

    JohnDo New Member

    Регистрация:
    9 сен 2017
    Сообщения:
    279
    Симпатии:
    0
    Поддерживаю Руслана
     
  8. Сергей Орлов

    Сергей Орлов New Member

    Регистрация:
    13 ноя 2016
    Сообщения:
    314
    Симпатии:
    0
    Такая же проблема.грешу на топливный фильтр.
     
  9. Рустам Кагерманов

    Рустам Кагерманов New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    283
    Симпатии:
    0
    Уважаемый на самолёте летаешь?
     
  10. Андрей Павлович

    Андрей Павлович New Member

    Регистрация:
    17 апр 2016
    Сообщения:
    316
    Симпатии:
    0
    надо регулировать клапана
     
  11. Александр Миронов

    Александр Миронов New Member

    Регистрация:
    4 сен 2018
    Сообщения:
    335
    Симпатии:
    0
    Могут быть, как выше писали и первые признаки сцепы
     
  12. kristSsFa

    kristSsFa New Member

    Регистрация:
    6 фев 2018
    Сообщения:
    314
    Симпатии:
    0
    Скорее всего топлива не хватает, меняй фильтр или сетку на заборнике
     
  13. Promed

    Promed New Member

    Регистрация:
    13 ноя 2016
    Сообщения:
    343
    Симпатии:
    0
    А вот если все меняно на новье в плоть до ковриков которые теперь вообще никак не могут помещать а бывает едешь больше 120 идет но очень тяжело а бывает 170 прям легко. ..что тогда? ???
     

Поделиться этой страницей